OpenGL 3.2 or higher now required for 09/30/2018 update

Found a bug? Great! Post about it here!

Re: OpenGL 3.2 or higher now required for 09/30/2018 update

Postby ShinQuickMan » Fri Oct 05, 2018 9:42 pm

No worries. I'm sure this is probably an ultra fringe case. The fact that you're interacting with and acknowledging your user base is greatly appreciated.
ShinQuickMan
 
Posts: 5
Joined: Tue Oct 02, 2018 6:25 pm

Previous

Return to Bug Reports

Who is online

Users browsing this forum: No registered users and 2 guests

cron